Results 1 to 3 of 3
  1. #1
    Join Date
    Feb 2020
    Location
    Under a rock
    Posts
    389

    Default Posting pictures

    so I ran a bunch of tests....it turns out the resolution and size matter for posting....i live in little Waco so I took a pic of the most fabulous ELOTES you will ever taste off of the food truck.....what I found is the bytes HAVE to be larger in the back and the resolution cannot be over this amount....i might be able to tweak it more so I will jack with it to find maximum but this is what I got so far....the 1st pic will b correct side up with the larger is in the back....the resolution is to about max....then the second will be sideways and I will show you the settings.....the larger is in back but resolution to much....this way you can check each picture you take on an apple or Droid and both shall post here right side up and swimmingly.....all will b happy if you can learn this...so here it is...i hope this helps us all....and Gary I appleogize...we were both right

    20200529_134724.jpg

    Screenshot_20200529-134605_Photo Editor.jpg

    20200529_134120.jpg

    Screenshot_20200529-134145_Photo Editor.jpg

    Ps....ELOTES....its corn off the cob with mayo and goat cheese grated finely with the hottest pepper sprinklings they have...no idea what the pepper is on top but that little amount will set you free and 1/4 box of tissues for forehead sweat.....IT AM GONNA BE GOOD WITH A SAMMICH
    Last edited by Tracker; 05-29-2020 at 03:10 PM.

  2. #2
    Join Date
    Mar 2019
    Location
    Minnesota
    Posts
    132

    Default

    I have tried dozens of times uploading pics from my phone. No matter what I try, no matter the size I get...Upload of file failed.

    Never had any of these troubles on any other forum. Oh well...

  3. #3
    Join Date
    Feb 2020
    Location
    Under a rock
    Posts
    389

    Default

    Quote Originally Posted by Carbide View Post
    I have tried dozens of times uploading pics from my phone. No matter what I try, no matter the size I get...Upload of file failed.

    Never had any of these troubles on any other forum. Oh well...
    Ok...thats an easy one....open settings....upper right side left of log out....then click on general settings.....i posted a pic....then go all the way down and turn on the full editor.....check the box that says enhanced interface ....full WYSIWYG editing ....see if that works....but log off and restart phone...don't forget my settings as well....you should be good to go brother....let me know because there might b one other thing to do as well

    Screenshot_20200529-211133_Chrome.jpg

    Screenshot_20200529-210949_Chrome.jpg
    Last edited by Tracker; 05-29-2020 at 10:18 PM.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

» John Dee

» July 2020

S M T W T F S
282930 1 2 3 4
5 6 7 8 9 10 11
12 13 14 15 16 17 18
19 20 21 22 23 24 25
26 27 28 29 30 31 1

» Stats

Members: 20,277
Threads: 28,591
Posts: 338,992

» Online Users: 390

4 members and 386 guests
Most users ever online was 2,946, 07-12-2019 at 01:11 AM.

» Today's Birthdays

garyl62 (58)
Powered by vBadvanced CMPS v4.3.0